

 <style>
    #subscribeBtn:hover{
        background-color:#FFFFFF;
    }
    </style>
    <!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" ng-app="tracker.app">
    <head>
        <meta charset="UTF-8"/>
        <meta name="viewport"
              content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><script type="text/javascript">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</script>

        
		            <link rel="icon" type="image/png"
                  href="/wp-content/uploads/sites/17/2014/11/favicon.ico"/>
		
        <link rel="profile" href="//gmpg.org/xfn/11"/>
        <link rel="pingback" href="https://www.canadianshipper.com/xmlrpc.php"/>

        <!--[if IE 7]>
        <link rel="stylesheet"
              href="/wp-content/themes/strappress/css/font-awesome-ie7.min.css">
        <![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Report examines supply chain challenges and trends that will shape the risk landscape in 2019 - Canadian Shipper</title>
<meta name="description" content="Bonn, Germany — Manufacturing network restructuring and raw material shortages are among top 10 supply chain risk predictions for 2019, according to the fi"/>
<link rel="canonical" href="https://www.canadianshipper.com/transportation-and-logistics/report-examines-supply-chain-challenges-identifies-trends-will-shape-risk-landscape-2019/1003379512/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Report examines supply chain challenges and trends that will shape the risk landscape in 2019 - Canadian Shipper" />
<meta property="og:description" content="Bonn, Germany — Manufacturing network restructuring and raw material shortages are among top 10 supply chain risk predictions for 2019, according to the fi" />
<meta property="og:url" content="https://www.canadianshipper.com/transportation-and-logistics/report-examines-supply-chain-challenges-identifies-trends-will-shape-risk-landscape-2019/1003379512/" />
<meta property="og:site_name" content="Canadian Shipper" />
<meta property="article:tag" content="global supply chains" />
<meta property="article:tag" content="newsletter" />
<meta property="article:tag" content="supply chain networks" />
<meta property="article:tag" content="supply chain risk" />
<meta property="article:section" content="Transportation &amp; Logistics" />
<meta property="article:published_time" content="2019-03-25T10:39:35-04:00" />
<meta property="article:modified_time" content="2019-03-25T10:40:11-04:00" />
<meta property="og:updated_time" content="2019-03-25T10:40:11-04:00" />
<meta property="og:image" content="https://www.canadianshipper.com/wp-content/uploads/2019/03/DHL-infographic-resilience360-top10-supply-chain-risks-2019.jpg" />
<meta property="og:image:secure_url" content="https://www.canadianshipper.com/wp-content/uploads/2019/03/DHL-infographic-resilience360-top10-supply-chain-risks-2019.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.canadianshipper.com\/","name":"Canadian Shipper","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.canadianshipper.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.canadianshipper.com\/transportation-and-logistics\/report-examines-supply-chain-challenges-identifies-trends-will-shape-risk-landscape-2019\/1003379512\/","sameAs":[],"@id":"#organization","name":"Canadian Shipper","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.canadianshipper.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canadian Shipper &raquo; Feed" href="https://www.canadianshipper.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canadian Shipper &raquo; Comments Feed" href="https://www.canadianshipper.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canadian Shipper &raquo; Report examines supply chain challenges and trends that will shape the risk landscape in 2019 Comments Feed" href="https://www.canadianshipper.com/transportation-and-logistics/report-examines-supply-chain-challenges-identifies-trends-will-shape-risk-landscape-2019/1003379512/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canadianshipper.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.canadianshipper.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='iwmp-styles-css'  href='https://www.canadianshipper.com/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.canadianshipper.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.canadianshipper.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='pubx-styles-css'  href='https://www.canadianshipper.com/wp-content/themes/pubx-canadianshipper/css/pubx.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='cs-styles-css'  href='https://www.canadianshipper.com/wp-content/themes/pubx-canadianshipper/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.canadianshipper.com/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='magnific-css'  href='https://www.canadianshipper.com/wp-content/themes/strappress/css/magnific.css?ver=0.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.canadianshipper.com/wp-content/themes/pubx-canadianshipper/style.css?ver=3.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canadianshipper.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.canadianshipper.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|ra*|mp*|avi|flv|mpeg|pdf|doc*|ppt*|xls*|jp*|png|gif|tiff|bmp|txt","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"canadianshipper.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canadianshipper.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.2.3'></script>
<script type='text/javascript' src='https://www.canadianshipper.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.canadianshipper.com/wp-content/plugins/s3-video/js/jwplayer.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.canadianshipper.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"1003379512","token":"44e4f9d451"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canadianshipper.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://www.canadianshipper.com/wp-content/themes/pubx-canadianshipper/js/ads.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.canadianshipper.com/wp-content/themes/strappress/js/responsive-modernizr.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://www.canadianshipper.com/wp-content/themes/strappress/js/magnific.min.js?ver=0.9.4'></script>
<script type='text/javascript' src='https://www.canadianshipper.com/wp-content/themes/strappress/js/jquery.isotope.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.canadianshipper.com/wp-content/themes/strappress/js/bootstrap.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.canadianshipper.com/wp-content/themes/strappress/js/strap-extras.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://www.canadianshipper.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canadianshipper.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canadianshipper.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.canadianshipper.com/?p=1003379512' />
<link rel="alternate" type="application/json+oembed" href="https://www.canadianshipper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canadianshipper.com%2Ftransportation-and-logistics%2Freport-examines-supply-chain-challenges-identifies-trends-will-shape-risk-landscape-2019%2F1003379512%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canadianshipper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canadianshipper.com%2Ftransportation-and-logistics%2Freport-examines-supply-chain-challenges-identifies-trends-will-shape-risk-landscape-2019%2F1003379512%2F&#038;format=xml" />
<link rel="stylesheet" href="https://www.canadianshipper.com/wp-content/plugins/multi-column-taxonomy-list/css/multi-column-taxonomy-link.css" type="text/css" />    <script type="text/javascript">
    // <![CDATA[
    jQuery(document).ready(function($){
        $("a[rel='magnific']").magnificPopup({
                type:'image'
        });
    });  
    // ]]>
    </script>
<!-- Custom CSS -->
<style type="text/css">
.network-logo {/* display:inline; */} .network-logo img {margin:0 20px;} .twitter-timeline, .twitter-timeline-rendered {height:250px;}header { background: ;}.navbar-brand { font-weight: normal; }.navbar-nav > li > a, .dropdown-menu > li > a { font-weight: normal; }
</style><!-- Begin comScore Tag --> 
<script> 
	var _comscore = _comscore || []; 
	_comscore.push({ c1: "2", c2: "12982857" }); 
	(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); 
</script> 
<noscript> 
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=12982857&cv=2.0&cj=1" /> 
</noscript> 
<!-- End comScore Tag -->
<!-- BEGIN GADWP v5.1.2.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11137870-36', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

        <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!--[if lt IE 9]>
        <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
        <![endif]-->

        <!-- dfp start -->
        <script type='text/javascript'
                src='//partner.googleadservices.com/gampad/google_service.js'>
        </script>
        <script language="JavaScript">
          GA_googleAddAttr("publisher", "Transportation");
          GA_googleAddAttr("site", "CTL");
        </script>

        <script type='text/javascript'>
          (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
          })();
        </script>

        <script type='text/javascript'>
          googletag.cmd.push(function () {
            var pubService = googletag.pubads();
            pubService.collapseEmptyDivs();

            googletag.pubads().setTargeting("publisher", "Transportation")
            googletag.pubads().setTargeting("site", "SHIPPER");

			  
			  
            var leaderboard_mapping = googletag.sizeMapping()
                .addSize([767, 0], [728, 90])
                .addSize([0, 0], [300, 90])
            
                .build();
            googletag.defineSlot('/95740733/ANLP_728x90_S1_RON_BIG-network', [728, 90], 'div-gpt-ad-3406187699805779-2')
                .defineSizeMapping(leaderboard_mapping)
				.addService(googletag.pubads());
            googletag.defineSlot('/95740733/ANLP_300x250_S1_RON_BIG-network', [300, 250], 'div-gpt-ad-3406187699805779-0').addService(googletag.pubads());
            googletag.defineSlot('/95740733/ANLP_300x250_S2_RON_BIG-network', [300, 250], 'div-gpt-ad-3406187699805779-1').addService(googletag.pubads());
            googletag.defineSlot('/95740733/ANLP_300x250_S3_RON_BIG-Network', [300, 250], 'div-gpt-ad-1392237979481-2').addService(googletag.pubads());
            googletag.defineSlot('/95740733/ANLP_300x250_S4_RON_BIG-Network', [300, 250], 'div-gpt-ad-1392237979481-6').addService(googletag.pubads());
            googletag.defineSlot('/95740733/ANLP_728x90_S2_RON_BIG-network', [728, 90], 'div-gpt-ad-3406187699805779-3')
					.defineSizeMapping(leaderboard_mapping)
					.addService(googletag.pubads());

            googletag.defineSlot('/95740733/ANLP_225x90_S1_ROS_BIG-network', [225, 90], 'div-gpt-ad-3406187699805779-6').addService(googletag.pubads());
            googletag.defineSlot('/95740733/ANLP_225x90_S2_ROS_BIG-network', [225, 90], 'div-gpt-ad-3406187699805779-7').addService(googletag.pubads());
            googletag.defineOutOfPageSlot('/95740733/ANLP_Float_SV_ROS_BIG-network', 'div-gpt-ad-1403025754774-0-oop').addService(googletag.pubads());

            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
              if (event.slot.getAdUnitPath() === '/95740733/ANLP_Float_SV_ROS_BIG-network') {
                document.getElementById('div-gpt-ad-1403025754774-0-oop').style.display = 'none';
              }
            });

            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>
        <!-- dfp end -->

        <!-- maps -->
		    </head>
   

<body class="post-template-default single single-post postid-1003379512 single-format-standard wp-custom-logo">

    <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-5G48TP"
                height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
              new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-5G48TP');</script>
    <!-- End Google Tag Manager -->


    <header class="masthead" id="newcom-header-masthead">
		        <div class="masthead-inner">
            <nav role="navigation" id="navbar-wrapper">
				
                    <div class="navbar navbar-default">
                        <div class="container">
                            <h1 class="logo visible-sm visible-md visible-lg">
                                <a href="https://www.canadianshipper.com/"
                                   title="Canadian Shipper"
                                   rel="home"
                                   style="background-image:url(/wp-content/uploads/logos/ctl-logo.png)">
									Canadian Shipper                                </a>
                            </h1>

                            <a href="https://www.canadianshipper.com/"
                               title="Canadian Shipper" rel="home"
                               class="visible-xs">
                                <img src="/wp-content/uploads/logos/ctl-logo.png"
                                     alt="Canadian Shipper"
                                     style="width:280px;margin:10px 0;"/>
                            </a>
                            <ul
                                    class="nav navbar-nav navbar-right navbar-top hidden-xs hidden-sm">
																									
                                <!--li>
                            <a rel="nofollow" href="https://www.canadianshipper.com/wp-login.php">Log in</a>                        </li-->
                                <li><a href="/subscribe"
                                       class="btn btn-default ">Subscribe</a>
                                </li>
                            </ul>
                        </div>
                    </div>

				

                <div id="nav" class="navbar navbar-main navbar-inverse">
                    <div class="container">
                        <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
                        <button type="button"
                                class="navbar-toggle btn-navbar-menu"
                                data-toggle="collapse"
                                data-target=".navbar-responsive-collapse">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                        <div class="navbar-collapse collapse navbar-responsive-collapse">
							<ul id="menu-main-navigation" class="nav navbar-nav"><li id="menu-item-1003277181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003277181"><a href="https://www.canadianshipper.com/news/">News</a></li>
<li id="menu-item-1003277182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003277182"><a href="/features">Features</a></li>
<li id="menu-item-1003277199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003277199"><a href="/videos">Videos</a></li>
<li id="menu-item-1003277183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003277183"><a href="/blogs">Blogs</a></li>
<li id="menu-item-1003277184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1003277184"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Events <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1003367033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003367033"><a href="/events/">Event Calendar</a></li>
	<li id="menu-item-1003367035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003367035"><a target="_blank" href="http://www.surfacetransportationsummit.com/">Surface Transportation Summit</a></li>
</ul>
</li>
<li id="menu-item-1003277208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1003277208"><a href="#" class="dropdown-toggle" data-toggle="dropdown">More <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1003277210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003277210"><a href="https://www.canadianshipper.com/digital-edition/">Digital Edition</a></li>
	<li id="menu-item-1003375815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003375815"><a href="https://www.canadianshipper.com/subscribe/">Subscribe</a></li>
	<li id="menu-item-1003277209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003277209"><a href="https://www.canadianshipper.com/us/">About Us</a></li>
	<li id="menu-item-1003277211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003277211"><a href="https://www.canadianshipper.com/advertise/">Advertise</a></li>
	<li id="menu-item-1003277212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003277212"><a href="https://www.canadianshipper.com/contacts/">Contacts</a></li>
</ul>
</li>
</ul>                              <ul class="nav navbar-nav navbar-left">
                              <li id="social-nav" style="padding-top:5px">
<a class="pull-left social-icon" target="_blank" href="//twitter.com/CanadianShipper 
"><i class="fa fa-lg fa-twitter-square" aria-hidden="true"></i></a>
<a class="pull-left social-icon" target="_blank" href="//www.linkedin.com/company/canadian-shipper/ 
"><i class="fa fa-lg fa-linkedin-square" aria-hidden="true"></i></a>
                                </li>
                        </ul>
							                                <ul class="nav navbar-nav navbar-right">
                                    <li>
                                        <form role="search" method="get"
                                              id="searchform"
                                              action="https://www.canadianshipper.com/">
                                            <input name="s" id="s" type="text"
                                                   class="form-control"
                                                   placeholder="Search">
                                        </form>
                                    </li>
                                </ul>
							                        </div>
                    </div>
                </div>
            </nav>
    </header><!-- end of header -->



    <div class="ad">
        <div class="container">
            <div class="row">
                <div class="col-md-12 text-center" id="">
                    <div id="div-gpt-ad-3406187699805779-2">
                        <script type='text/javascript'>
                          googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-3406187699805779-2');
                          });
                        </script>
                    </div>
                </div>
                                 <!-- <div class="col-lg-3 text-center" id="dfp-leaderboard-right"> -->
                    <!-- <div id="div-gpt-ad-3406187699805779-6">
                        <script type='text/javascript'>
                          googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-3406187699805779-6');
                          });
                        </script>
                    </div> -->
										
                <!-- </div> -->
            </div>
        </div>
    </div>


<div class="container">
    <div id="wrapper">
    <div class="visible-print">
        <img src="/wp-content/uploads/logos/ctl-logo.png"
             alt="Canadian Shipper"/>
    </div>
		<div class="row">
						<div class="col-md-9" id="newcom-single-left">
				<div class="row">
					<div class="col-md-12">
						<div class="post-edit">
													</div>
						<br/>						
						                          <a href="/news" class="label label-primary">News</a>                      
                      	
						<h2 class="post-title">
							Report examines supply chain challenges and trends that will shape the risk landscape in 2019													</h2>
						<p class="lead">													
								
						</p>
						<hr />															
					</div> <!-- /col-md-12 -->
				</div> <!--  /row  -->
				<div class="row">
					<div class="col-md-3 hidden-xs hidden-sm">
						<div class="well">
							<p>
								March 25, 2019 <br/>
												
								by Canadian Shipper							</p>
							<hr />							
							<!-- related categories -->					
							<h4>Categories</h4>					
							<ul class="nav nav-list">
								<li>
									<a href="https://www.canadianshipper.com/category/financial-management/" rel="category tag">Financial Management</a></li><li><a href="https://www.canadianshipper.com/category/security/" rel="category tag">Security</a></li><li><a href="https://www.canadianshipper.com/category/transportation-and-logistics/" rel="category tag">Transportation &amp; Logistics</a>								</li>
							</ul>
									
							<!-- related topics/keywords-->
												        				        							
								<h4>Tags</h4>						
								<ul class="nav nav-list">
					        		<li><a href="https://www.canadianshipper.com/keyword/supply-chain-resilience/">supply chain resilience</a></li><li><a href="https://www.canadianshipper.com/keyword/supply-chain-risk/">supply chain risk</a></li>				        	
					        	</ul>
							
							<!-- related companies-->
												        				        							
								<h4>Companies</h4>						
								<ul class="nav nav-list">
					        		<li><a href="https://www.canadianshipper.com/company/dhl-supply-chain/">DHL Supply Chain</a></li>				        	
					        	</ul>
														
							  
						</div> <!-- /.well -->
						<br/>						
						<div id='div-gpt-ad-3406187699805779-5' class="center-block text-center">
							<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-3406187699805779-5'); });
							</script>
						</div>
					</div> <!-- /col-md-3-->

					<div class="col-md-9">						
						<div class="the-content">	
						<p>Bonn, Germany — Manufacturing network restructuring and raw material shortages are among top 10 supply chain risk predictions for 2019, according to the first annual Risk Report from DHL Resilience360.</p>
<p>The report, based on risk and incident data collected by Resilience360, DHL’s cloud-based risk management provider, examines last year’s major supply chain challenges and identifies trends that will shape the risk landscape in 2019. In a rapidly evolving supply chain risk environment, successful risk assessment is a significant challenge for companies in all sectors. The Resilience360 Annual Risk Report is based on the experience and insights of in-house analysts, who monitor hundreds of risk events each day. DHL’s experts help companies proactively manage disruptive events, from political violence to cargo theft, and minimize business interruption.</p>
<p>“The Resilience360 Annual Risk Report sums up our expertise to our customer’s benefit in a very comprehensive way. Risk assessment and building up supply chain resilience is a crucial part of our customers’ business. Wherever they operate, the report’s insights will make the re-evaluation of the respective risk environment easier and thus complement the existing Resilience360 offer,” says Tobias Larsson, CEO Resilience360.</p>
<p><strong>Key supply chain disruptors in 2018 </strong></p>
<p>The first Resilience360 Annual Risk Report examines the major supply chain risks that companies experienced in 2018. The world’s top three risks were uncertainties concerning trade flows, cyber security incidents, and climate change paired with extreme weather conditions. Uncertainty in trade increased due to disputes between the US and other countries, in particular China, including new unilateral import tariffs. The still-open question of the UK’s withdrawal from the EU is also contributing to uncertainty, as companies fear border congestions and delays at ports in the event of a disorderly departure. In the realm of cyber security, a rising number of incidents involving supply chain and transport infrastructure showed how actors are intent on obtaining trade secrets, engaging in blackmail, or causing economic disruption. Lastly, climate change presented a myriad of severe weather-related disruptions in 2018, which was the 4th warmest year on record. Wildfires, droughts, low water levels and melting ice had the most significant impacts on supply chains.</p>
<p><strong>Challenges across Europe</strong></p>
<p>In Europe, Resilience360 recorded the most incidents in Germany and the United Kingdom. Two-thirds of high-impact events were caused by cargo theft, industrial fires and explosions, and train accidents. However, the distribution of incidents across Europe was more even than in other regions. Air and ground transportation incidents represented the majority of incidents with 44.7%. Such events are especially relevant for supply chains, as seen by the disruption of railway traffic on key rail corridors for more than two weeks that resulted from two train accidents. Civil unrest accounted for the second-highest portion of events at 12.9%. Protests related to Labor Day (May 1) and the Yellow Vests in France and Belgium disrupted highways, ports, border crossings and access roads to industrial areas. Weather events also posed problems for supply chains. A month-long drought in summer and autumn resulted in record-low levels of water on the Rhine River. The water levels inhibited shipping traffic, and chemical and steel makers in Germany, France and the Netherlands were compelled to declare force majeure on deliveries. Natural disasters affected countries across Europe as well. In October, Greece was struck by an earthquake near Zakynthos Island, while Italy, Spain, France, and the United Kingdom experienced heavy floods.</p>
<p><strong>Anticipating supply chain risks in 2019</strong></p>
<p>The report also highlights an array of threats that may become particularly salient for businesses in 2019 and beyond. In addition to ongoing global risks like the international tensions that characterized trade in 2018, companies may also face additional costs and uncertainty due to raw material shortages, recalls and safety scares or tougher environmental regulations. First, rising demand for raw materials, coupled with a fragile supply caused by political instability and supplier shutdowns, may result in raw material shortages for crucial materials such as lithium, cobalt, and adiponitrile. Second, recalls and safety scares may increase, as wider public awareness of quality issues and stricter enforcement by regulators in highly regulated sectors such as pharmaceuticals and medical devices subject products to higher scrutiny. Lastly, anti-pollution measures may be expanded in 2019 to a broader range of industries across Asia. The US Environmental Protection Agency is also expected to announce new requirements. As a result, tougher environmental regulations will increase costs for businesses in a number of industries. All of these developments have the potential to put suppliers under threat and force significant changes throughout supply chains.</p>
<p>“Modern supply chains are vulnerable. Transportation delays, theft, natural disasters, inclement weather, cyber-attacks and unexpected quality issues can disrupt cargo flows, creating short term costs and delivery challenges,” adds Shehrina Kamal, Director Risk Intelligence, Resilience360. “Resilience360 strives to understand these risks and gain a common understanding of how they impact supply chains across countries, regions, industries and organizations in measurable ways.”</p>
<p>Detailed findings from 2018 and an overview of the coming challenges in 2019 are available in the full report, which can be downloaded at <a href="https://www.resilience360.dhl.com/"><strong>www.resilience360.dhl.com</strong></a></p>
<p><a href="https://www.canadianshipper.com/wp-content/uploads/2019/03/DHL-infographic-resilience360-top10-supply-chain-risks-2019.jpg" rel='magnific'><img class="aligncenter size-full wp-image-1003379513" src="https://www.canadianshipper.com/wp-content/uploads/2019/03/DHL-infographic-resilience360-top10-supply-chain-risks-2019.jpg" alt="" width="1240" height="2185" srcset="https://www.canadianshipper.com/wp-content/uploads/2019/03/DHL-infographic-resilience360-top10-supply-chain-risks-2019.jpg 1240w, https://www.canadianshipper.com/wp-content/uploads/2019/03/DHL-infographic-resilience360-top10-supply-chain-risks-2019-170x300.jpg 170w, https://www.canadianshipper.com/wp-content/uploads/2019/03/DHL-infographic-resilience360-top10-supply-chain-risks-2019-768x1353.jpg 768w, https://www.canadianshipper.com/wp-content/uploads/2019/03/DHL-infographic-resilience360-top10-supply-chain-risks-2019-581x1024.jpg 581w, https://www.canadianshipper.com/wp-content/uploads/2019/03/DHL-infographic-resilience360-top10-supply-chain-risks-2019-114x200.jpg 114w, https://www.canadianshipper.com/wp-content/uploads/2019/03/DHL-infographic-resilience360-top10-supply-chain-risks-2019-227x400.jpg 227w" sizes="(max-width: 1240px) 100vw, 1240px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
							
						</div><!-- the-content -->
						<div class="clearfix"></div>
						<div class="hidden-print">
														<hr />				
							<div class="btn-group">
								<button type="button" class="btn btn-info dropdown-toggle" data-toggle="dropdown">
									Share This Post <span class="icon-share-alt"></span>
								</button>
								<ul class="dropdown-menu" role="menu">
								    <li><a href="http://twitter.com/share?text=pubx&url=https%3A%2F%2Fwww.canadianshipper.com%2F%3Fp%3D1003379512" target="_blank"><i class="icon-twitter"></i> Tweet</a></li>
							    	<li><a href="http://www.facebook.com/sharer.php?u=https://www.canadianshipper.com/transportation-and-logistics/report-examines-supply-chain-challenges-identifies-trends-will-shape-risk-landscape-2019/1003379512/" target="_blank"><i class="icon-facebook"></i> Facebook</a></li>
							    	<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.canadianshipper.com%2Ftransportation-and-logistics%2Freport-examines-supply-chain-challenges-identifies-trends-will-shape-risk-landscape-2019%2F1003379512%2F&title=Report+examines+supply+chain+challenges+and+trends+that+will+shape+the+risk+landscape+in+2019&source=pubx" target="_blank"><i class="icon-linkedin"></i> LinkedIn</a></li>
							    	<li><a href="https://plus.google.com/share?url=https://www.canadianshipper.com/transportation-and-logistics/report-examines-supply-chain-challenges-identifies-trends-will-shape-risk-landscape-2019/1003379512/" target="_blank"><i class="icon-google-plus"></i> Google+</a></li>						  							  
								</ul>							
							</div>
							<a class="btn pull-right" href="javascript:window.print()"><i class="icon-print"></i> Print this page</a>
						
							<br/><br/>
						
							<h2>Related Posts</h2>
							<div class='yarpp-related'>

	<ul class="media-list">
	
		<li class="media">
			<h4>
		    	<a href="https://www.canadianshipper.com/transportation-and-logistics/making-canadian-ports-competitive-crucial-logistec-ceo/1003377059/" rel="bookmark" title="Permanent Link to Making Canadian ports more competitive is vital: Logistec CEO">Making Canadian ports more competitive is vital: Logistec CEO</a>
			</h4>		        		    
		</li>
		
		<li class="media">
			<h4>
		    	<a href="https://www.canadianshipper.com/transportation-and-logistics/maersk-ibm-introduce-blockchain-shipping-solution/1003377522/" rel="bookmark" title="Permanent Link to Maersk and IBM introduce blockchain shipping solution">Maersk and IBM introduce blockchain shipping solution</a>
			</h4>		        		    
		</li>
		
		<li class="media">
			<h4>
		    	<a href="https://www.canadianshipper.com/transportation-and-logistics/nafta-usmca-canada-inks-new-trade-deal-u-s-mexico/1003378032/" rel="bookmark" title="Permanent Link to Out with NAFTA, in with USMCA: Canada inks new trade deal with U.S., Mexico">Out with NAFTA, in with USMCA: Canada inks new trade deal with U.S., Mexico</a>
			</h4>		        		    
		</li>
		
		<li class="media">
			<h4>
		    	<a href="https://www.canadianshipper.com/transportation-and-logistics/report-casts-doubt-value-protecting-chapter-19-cda-us-trade-talks/1003378204/" rel="bookmark" title="Permanent Link to Report casts doubt on value of protecting Chapter 19 in Cda US trade talks">Report casts doubt on value of protecting Chapter 19 in Cda US trade talks</a>
			</h4>		        		    
		</li>
	  
</ul>
</div>

							<br/><br/>
							
																								
									<a name="comments" id="comments"></a>
									




    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Have your say: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/transportation-and-logistics/report-examines-supply-chain-challenges-identifies-trends-will-shape-risk-landscape-2019/1003379512/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.canadianshipper.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="btn-post-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1003379512' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="07cf389391" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79"/></p>			</form>
			</div><!-- #respond -->
										
													</div>						
					</div> <!-- /col-md-9-inner -->
				</div> <!-- /row -->															
			</div> <!-- /col-md-9 -->

			<div class="col-md-3" id="newcom-single-right">
				<br/><br/>
				   
        <aside id="widgets">                    
                        
                <div id="custom_html-2" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="center-block text-center">
<div id="div-gpt-ad-3406187699805779-0" style="width: 300px; height: 250px;"><script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-3406187699805779-0'); });
	</script></div>
<br/>
<div id="div-gpt-ad-3406187699805779-1" style="width: 300px; height: 250px;"><script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-3406187699805779-1'); });
	</script></div>
<br/>
<div id="div-gpt-ad-1392237979481-2" style=""><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1392237979481-2'); });
</script></div>
<br>
<div id="div-gpt-ad-1392237979481-6" style=""><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1392237979481-6'); });
</script></div>
<br/>
<a class="twitter-timeline" href="https://twitter.com/CanadianShipper" data-tweet-limit="3">Tweets by CanadianShipper</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

</div></div></div>                
                	</aside><!-- end of widgets -->			</div>
		</div><!-- ./row-->
		<div class="row">
			<div class="col-md-12">
				<ul class="pager">			
					<li class="pull-left"><i class="icon-arrow-left"></i> <a href="https://www.canadianshipper.com/transportation-and-logistics/trois-rivieres-port-appoints-operations-director/1003379508/">Trois-Rivières port appoints operations director</a></li>				
					<li class="pull-right"><a href="https://www.canadianshipper.com/transportation-and-logistics/latest-offering-navis-offered-container-terminal-carrier-operations/1003379516/">Latest offering from Navis offered for container terminal and carrier operations</a> <i class="icon-arrow-right"></i></li>
				</ul><!-- end of .navigation -->
			</div>
		</div>

		
	          

    </div> <!-- /container -->
	<div id='div-gpt-ad-3406187699805779-3' style="display:inline-block;margin:0px 0px 25px 0px;text-align:center;">
                <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-3406187699805779-3'); });
                </script>
                </div>
</div><!-- wrapper -->
</div><!-- end of wrapper-->


</div><!-- end of container -->
<footer id="footer" class="clearfix ">
    <div class="container">
      <div id="footer-wrapper">

        <div class="row">
            <div class="col-md-2">
                <div id="footer1"><h3>Services</h3><div class="menu-services-container"><ul id="menu-services" class="menu"><li id="menu-item-1003277194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003277194"><a href="https://www.canadianshipper.com/subscribe/">Subscribe</a></li>
<li id="menu-item-1003277195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003277195"><a href="https://www.canadianshipper.com/contacts/">Contacts</a></li>
<li id="menu-item-1003277196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003277196"><a href="https://www.canadianshipper.com/advertise/">Advertise</a></li>
</ul></div></div><div id="footer1">			<div class="textwidget"><hr />
<img src="/wp-content/uploads/2014/10/footer-logo.png" alt="Canadian Shipper" /></div>
		</div>
                            </div>

            <div class="col-md-3 col-md-offset-1">
                <div id="footer2"><h3> Digital Edition</h3><a href="https://www.canadianshipper.com/digital-archive/march-2019/"><img src='https://www.canadianshipper.com/wp-content/uploads/2019/03/CS-DE-20190201_cvr-ml-300x397.jpg' width='300' height='397' class='' alt='' /></a><a href="/digital-edition" class="btn btn-primary btn-block">View Digital Edition</a> <a href="/digital-archive" class="btn btn-sm btn-default btn-block btn-print-archive">Browse Print Archives</a></div>            </div>

            <div class="col-md-5 col-md-offset-1">

              
<!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] -->

<div id="footer3">
<h3> Trending</h3>
<ul class="list-unstyled tweets">
<li><a href="https://www.canadianshipper.com/transportation-and-logistics/rhenus-acquires-canadas-rodair-group/1003379441/" title="Rhenus acquires Canada’s Rodair Group" class="wpp-post-title" target="_self">Rhenus acquires Canada’s Rodair Group</a></li>
<li><a href="https://www.canadianshipper.com/transportation-and-logistics/cn-invests-345m-b-c-s-rail-infrastructure/1003379472/" title="CN invests $345M in B.C.’s rail infrastructure " class="wpp-post-title" target="_self">CN invests $345M in B.C.’s rail infrastructure </a></li>
<li><a href="https://www.canadianshipper.com/transportation-and-logistics/port-montreal-boost-handling-capacity-viau-terminal/1003379482/" title="Port of Montreal to boost handling capacity at Viau Terminal" class="wpp-post-title" target="_self">Port of Montreal to boost handling capacity at Viau Terminal</a></li>
<li><a href="https://www.canadianshipper.com/transportation-and-logistics/microsoft-launch-worlds-first-blockchain-air-cargo-billing-system/1003379452/" title="Microsoft to launch the world’s first blockchain air cargo billing system" class="wpp-post-title" target="_self">Microsoft to launch the world’s first blockchain air cargo billing system</a></li>
<li><a href="https://www.canadianshipper.com/transportation-and-logistics/federal-budget-modernize-costly-canadian-marine-pilotage-system/1003379466/" title="Federal Budget to modernize costly Canadian marine pilotage system" class="wpp-post-title" target="_self">Federal Budget to modernize costly Canadian marine pilotage system</a></li>
<li><a href="https://www.canadianshipper.com/blogs/basics-freight-transportation-financial-management/" title="The Basics of Freight Transportation Financial Management" class="wpp-post-title" target="_self">The Basics of Freight Transportation Financial Management</a></li>
<li><a href="https://www.canadianshipper.com/transportation-and-logistics/cn-invest-370m-alberta-rail-infrastructure/1003379500/" title="CN to invest $370M in Alberta rail infrastructure" class="wpp-post-title" target="_self">CN to invest $370M in Alberta rail infrastructure</a></li>

</ul>

</div>
            </div>
        </div><!-- end of row -->
        <br/><br/><br/>
        <div class="row">
            <div class="col-lg-4">
                                <nav role="navigation">
                  <ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-1003277186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003277186"><a href="https://www.canadianshipper.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1003277188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003277188"><a href="https://www.canadianshipper.com/copyright-notice/">Copyright Notice</a></li>
<li id="menu-item-1003277187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003277187"><a href="https://www.canadianshipper.com/sitemap/">Sitemap</a></li>
</ul>                </nav>
                          </div><!-- end of col-lg-4 -->

            <!-- <div class="col-lg-4 scroll-top">
                <a href="#scroll-top" title="scroll to top"><i class="icon-chevron-up"></i></a>
            </div> -->
            <div class="col-lg-4">
            <ul class="nav navbar-nav navbar-left">
              <li>Follow Us:</li>
            <li id="social-nav">
<a class="pull-left social-icon" target="_blank" href="//twitter.com/CanadianShipper 
"><i class="fa fa-2x fa-twitter-square" aria-hidden="true"></i></a>
<a class="pull-left social-icon" target="_blank" href="//www.linkedin.com/company/canadian-shipper/ 
"><i class="fa fa-2x fa-linkedin-square" aria-hidden="true"></i></a>
              </li>
      </ul>
            </div>

            <div class="col-lg-4">
                <span class="pull-right">
                                           <img src="/wp-content/themes/pubx-canadianshipper/images/newcom-logo.png" alt="NEWCOM" style="height:15px;"/><br/>
                        <small>&copy; 2019 Newcom Media Inc.</small>
                                    </span>
            </div><!-- end of col-lg-4 -->
        </div><!-- end of row -->

    </div><!-- end #footer-wrapper -->
  </div> <!-- end container -->
</footer><!-- end #f-ooter -->
	
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Single Image
			$('a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]').each(function(){
				//single image popup
				if ($(this).parents('.iwmp-gallery').length == 0) { //check that it's not part of a gallery
					
					$(this).addClass('iwmp-single'); //Add a class
					
					if ( $('.woocommerce .product .images a') ) { // Make sure not to add to woocommerce product images
						$('.woocommerce .product .images a').removeClass('iwmp-single'); //remove a class
					}
					
					$('.iwmp-single').magnificPopup({
						type:'image',
						callbacks: {
							open: function() {
				        $('.mfp-description').append(this.currItem.el.attr('alt'));
				      },
				      afterChange: function() {
				        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
				      }
				    },
						image: {
							markup: 
							'<div class="mfp-figure">'+
							'<div class="mfp-close"></div>'+
							'<div class="mfp-img"></div>'+
							'<div class="mfp-bottom-bar">'+
							'<div class="mfp-title"></div>'+
							'<div class="mfp-description"></div>'+
							'<div class="mfp-counter"></div>'+
							'</div>'+
							'</div>',
							titleSrc: function(item) {
								return item.el.find('img').attr('alt');
							}							
						}
					});
				}
			});		
		});		
		
		</script>	
	
		
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Gallery Images
			$('.iwmp-gallery').each(function() {
				$(this).magnificPopup({
					delegate: 'a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]',
					type: 'image',
					gallery: {enabled:true},
					callbacks: {
						open: function() {
			        $('.mfp-description').append(this.currItem.el.attr('alt'));
			      },
			      afterChange: function() {
			        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
			      }
			    },
					image: {
						markup: 
						'<div class="mfp-figure">'+
						'<div class="mfp-close"></div>'+
						'<div class="mfp-img"></div>'+
						'<div class="mfp-bottom-bar">'+
						'<div class="mfp-title"></div>'+
						'<div class="mfp-description"></div>'+
						'<div class="mfp-counter"></div>'+
						'</div>'+
						'</div>',
						titleSrc: function(item) {
							return item.el.find('img').attr('alt');
						}
					},
				});
			}); 	
		});		
		
		</script>	
	
			<style>
			.iwmp-single, .iwmp-gallery img {
				cursor: pointer;
		    cursor: -webkit-zoom-in;
		    cursor: -moz-zoom-in;
		    cursor: zoom-in;
	    }
	    .mfp-content:hover {
		    cursor: -moz-zoom-out;
		    cursor: -webkit-zoom-out;
		    cursor: zoom-out	    
	    }
		</style>		
	<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1064152676;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064152676/?guid=ON&script=0"/>
</div>
</noscript>

<!--MV Script-->
    <script type="text/javascript" src="https://www.cfmediaview.com/js/MVf.js"></script>
    <script type="text/javascript">
        var mvID = 'EE9DE713-1A6C-494B-83DA-58E03D7A28F5';
    </script>
    <script type="text/javascript" src="https://www.cfmediaview.com/js/MV.js">
    </script>
<!--End MV Script-->


<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.canadianshipper.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canadianshipper.com/wp-content/plugins/iw-magnific-popup/includes/assets/jquery.magnific-popup.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.canadianshipper.com/wp-content/themes/pubx-canadianshipper/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.canadianshipper.com/wp-content/themes/strappress/js/responsive-scripts.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.canadianshipper.com/wp-content/themes/strappress/js/responsive-plugins.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.canadianshipper.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.canadianshipper.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='https://www.canadianshipper.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>

<div id='div-gpt-ad-1403025754774-0-oop'>
  <script type='text/javascript'>
    googletag.cmd.push(function () {
      googletag.display('div-gpt-ad-1403025754774-0-oop');
    });
  </script>
</div>

<div set-auth-cookie/>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"d48f45aeaf","applicationID":"26974617","transactionName":"NABXYhMFXUpRVEANVg1KdFUVDVxXH0RdCl4PAA==","queueTime":0,"applicationTime":448,"atts":"GEdUFFsfTkQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
